<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://depauliaonline.com/wp-content/uploads/2018/01/D-2-70x70.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The DePaulia RSS 2.0" href="https://depauliaonline.com/feed/" />
<link rel="alternate" type="text/xml" title="The DePaulia RSS .92" href="https://depauliaonline.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The DePaulia Atom 0.3" href="https://depauliaonline.com/feed/atom/" />


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Roberto Clemente: su legado dentro y fuera del juego - The DePaulia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Roberto Clemente: su legado dentro y fuera del juego - The DePaulia" />
	<meta property="og:description" content="Los Piratas de Pittsburgh celebraron a Roberto Clemente de una manera especial cuando a sus jugadores y personal se les permitió usar el número 21 por primera vez desde que retiraron su camiseta en 1973. Al acercarse el día de Roberto Clemente, los Piratas se enfrentaron a las Medias Blancas de Chicago. El  juego contra..." />
	<meta property="og:url" content="https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/" />
	<meta property="og:site_name" content="The DePaulia" />
	<meta property="article:published_time" content="2020-09-14T18:23:12+00:00" />
	<meta property="og:image" content="https://depauliaonline.com/wp-content/uploads/2020/09/Clemente-900x898.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="898" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://depauliaonline.com/#website","url":"https://depauliaonline.com/","name":"The DePaulia","description":"The Student News Site of DePaul University","potentialAction":[{"@type":"SearchAction","target":"https://depauliaonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#primaryimage","inLanguage":"en-US","url":"https://depauliaonline.com/wp-content/uploads/2020/09/Clemente.png","width":1108,"height":1106,"caption":"El 9 de septiembre, las Mayores Ligas de B\u00e9isbol est\u00e1 celebrando el D\u00eda de Roberto Clemente. Cada miembro de los Piratas de Pittsburgh us\u00f3 el n\u00famero '21' en sus camisetas para honrar a Clemente."},{"@type":"WebPage","@id":"https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#webpage","url":"https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/","name":"Roberto Clemente: su legado dentro y fuera del juego - The DePaulia","isPartOf":{"@id":"https://depauliaonline.com/#website"},"primaryImageOfPage":{"@id":"https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#primaryimage"},"datePublished":"2020-09-14T18:23:12+00:00","dateModified":"2020-09-14T18:23:12+00:00","author":{"@id":"https://depauliaonline.com/#/schema/person/30b10be4e57f9c2d23682c5f974f32ea"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/"]}]},{"@type":"Person","@id":"https://depauliaonline.com/#/schema/person/30b10be4e57f9c2d23682c5f974f32ea","name":"adviser","image":{"@type":"ImageObject","@id":"https://depauliaonline.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ef305a92368f520468114bca83ff01fe?s=96&d=retro&r=g","caption":"adviser"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="The DePaulia &raquo; Roberto Clemente: su legado dentro y fuera del juego Comments Feed" href="https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/depauliaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://depauliaonline.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://depauliaonline.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://depauliaonline.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://depauliaonline.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://depauliaonline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://depauliaonline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://depauliaonline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://depauliaonline.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://depauliaonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://depauliaonline.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://depauliaonline.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://depauliaonline.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CRosario%3A400%2C700%7CRoboto%3A400%2C700%7CAsap%3A400%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://depauliaonline.com/wp-content/themes/snoflex/style.css?ver=20200815' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://depauliaonline.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://depauliaonline.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://depauliaonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/depauliaonline.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":50244,"token":"b98e4321d3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/depauliaonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://depauliaonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://depauliaonline.com/wp-json/wp/v2/posts/50244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://depauliaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://depauliaonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://depauliaonline.com/?p=50244' />
<link rel="alternate" type="application/json+oembed" href="https://depauliaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdepauliaonline.com%2F50244%2Fladepaulia%2Froberto-clemente-su-legado-dentro-y-fuera-del-juego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://depauliaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdepauliaonline.com%2F50244%2Fladepaulia%2Froberto-clemente-su-legado-dentro-y-fuera-del-juego%2F&#038;format=xml" />
<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
j.id = 'flytedigital';
j.async = true;
j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b830319-c96f-4d7e-9404-8a3bc03e5f06');
</script>
<!-- End Flytedesk Digital -->

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Roberto Clemente: su legado dentro y fuera del juego" />
<meta property="og:type" content="article" />
<meta name="author" content="Ernesto Hernandez" />
<meta property="og:url" content="https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/" />
<meta property="og:image" content="https://depauliaonline.com/wp-content/uploads/2020/09/Clemente-900x898.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="898" />
	<meta property="og:site_name" content="The DePaulia" />
	<meta property="og:description" content="Los Piratas de Pittsburgh celebraron a Roberto Clemente de una manera especial cuando a sus jugadores y personal se les permitió usar el número 21 por primera vez desde que retiraron su camiseta en 1973. Al acercarse el día de Roberto Clemente, los Piratas se enfrentaron a las Medias Blancas de Chicago. El  juego contra..." />
	<meta name="description" content="Los Piratas de Pittsburgh celebraron a Roberto Clemente de una manera especial cuando a sus jugadores y personal se les permitió usar el número 21 por primera vez desde que retiraron su camiseta en 1973. Al acercarse el día de Roberto Clemente, los Piratas se enfrentaron a las Medias Blancas de Chicago. El  juego contra..." />
	<meta property="article:section" content="Deportes" />
	<meta property="article:tag" content="COVID-19,Jason Heyward,MLB,Puerto Rico,Roberto Clemente" />
<!-- End of Open Graph Meta Tags -->

<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #0054e5 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #ffffff !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style>

<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://depauliaonline.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-1610"><a href="https://depauliaonline.com/awards/">Awards</a></li>
<li class="page_item page-item-1607"><a href="https://depauliaonline.com/comment-policy/">Comment Policy</a></li>
<li class="page_item page-item-47864"><a href="https://depauliaonline.com/coronavirus/">Coronavirus</a></li>
<li class="page_item page-item-19809"><a href="https://depauliaonline.com/crimewatch/">DePaul Crime Watch</a></li>
<li class="page_item page-item-20898"><a href="https://depauliaonline.com/distribution/">Distribution</a></li>
<li class="page_item page-item-38192"><a href="https://depauliaonline.com/news/">News</a></li>
<li class="page_item page-item-673"><a href="https://depauliaonline.com/the-depaulia-code-of-ethics/">The DePaulia Code of Ethics</a></li>
<li class="page_item page-item-45"><a href="https://depauliaonline.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://depauliaonline.com/home/">Home</a></li>
<li class="page_item page-item-25"><a href="https://depauliaonline.com/contact/">Contact</a></li>
<li class="page_item page-item-43"><a href="https://depauliaonline.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3632"><a href="https://depauliaonline.com/staff/">Staff</a></li>
<li class="page_item page-item-665"><a href="https://depauliaonline.com/get-involved/">Get Involved</a></li>
</ul></div>
</ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></div><div class="headerlink headermedium" style="display:none"><img src="https://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></div><div class="headerlink headerlarge"><img src="https://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerlink headerimage" alt="The Student News Site of DePaul University" /></div><h1 style="display:none" aria-hidden="true">The DePaulia</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://depauliaonline.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://depauliaonline.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://vimeo.com/user73684497">
        		<div class="alt-header-social-fa social-border sno-vimeo fa fa-vimeo"><span class="icon-hidden-text">Vimeo</span></div>
        	</a><a target="_blank" href="https://www.youtube.com/channel/UCkwMCXf107uXjczUe6MEDOg?view_as=subscriber">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/page29">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thedepaulia/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/TheDePaulia?lang=en">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/TheDePaulia/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        		            <script src="https://depauliaonline.com/wp-content/themes/snoflex/javascript/date.js?ver=1" type="text/javascript"></script>
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform1658" action="https://depauliaonline.com/">
			<div class="search-button-container" id="searchthis1658">
			<button type="submit" disabled="disabled" id="sno-search-navbar-1658" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s1658" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s1658" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1658" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://depauliaonline.com"><img src="https://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></a></div><h1 style="display:none">The DePaulia</h1></div></div><div class="bottom-menu"><div class='subnavbarwrap'
						data-align='left' 
						data-margin='1' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='970'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-container"><ul id="menu-main" class="sf-menu sno-bottom-menu"><li id="menu-item-38194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38194" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://depauliaonline.com/category/news/metro/">City News</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/news/campusnews/">Campus News</a>
	<ul class="sub-menu">
		<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://depauliaonline.com/category/news/sga/">Student Government Association</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-47866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47866"><a href="https://depauliaonline.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://depauliaonline.com/category/nation/">Nation &#038; World</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://depauliaonline.com/category/opinions/">Opinions</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://depauliaonline.com/category/artslife/music/">Music</a></li>
	<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://depauliaonline.com/category/artslife/film-tv/">Film &#038; TV</a></li>
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://depauliaonline.com/category/artslife/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://depauliaonline.com/category/artslife/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://depauliaonline.com/category/artslife/theater/">Theater</a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://depauliaonline.com/category/artslife/art/">Art</a></li>
</ul>
</li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-498" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/sports/mens/">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="https://depauliaonline.com/category/sports/mens/basketball/">Basketball</a></li>
		<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://depauliaonline.com/category/sports/mens/cross/">Cross Country</a></li>
		<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://depauliaonline.com/category/sports/mens/golf/">Golf</a></li>
		<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://depauliaonline.com/category/sports/mens/soccer/">Soccer</a></li>
		<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://depauliaonline.com/category/sports/mens/track-field/">Track &#038; Field</a></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://depauliaonline.com/category/sports/mens/tennis/">Tennis</a></li>
	</ul>
</li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/sports/womens/">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://depauliaonline.com/category/sports/womens/basketball-womens/">Basketball</a></li>
		<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://depauliaonline.com/category/sports/womens/cross-womens/">Cross Country</a></li>
		<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://depauliaonline.com/category/sports/womens/soccer-womens/">Soccer</a></li>
		<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="https://depauliaonline.com/category/sports/womens/softball/">Softball</a></li>
		<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://depauliaonline.com/category/sports/womens/tennis-womens/">Tennis</a></li>
		<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://depauliaonline.com/category/sports/womens/track-field-womens/">Track &#038; Field</a></li>
		<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://depauliaonline.com/category/sports/womens/volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://depauliaonline.com/category/sports/features/">Features</a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://depauliaonline.com/category/sports/commentary/">Commentary</a></li>
</ul>
</li>
<li id="menu-item-45372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45372" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/category/ladepaulia/">La DePaulia</a>
<ul class="sub-menu">
	<li id="menu-item-47554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47554"><a href="https://depauliaonline.com/category/ladepaulia/noticias/">Noticias</a></li>
	<li id="menu-item-47552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47552"><a href="https://depauliaonline.com/category/ladepaulia/arte-y-vida/">Arte y vida</a></li>
	<li id="menu-item-47553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47553"><a href="https://depauliaonline.com/category/ladepaulia/deportes/">Deportes</a></li>
	<li id="menu-item-47555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47555"><a href="https://depauliaonline.com/category/ladepaulia/opiniones/">Opiniones</a></li>
</ul>
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://depauliaonline.com/category/focus/">Focus</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://depauliaonline.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-38201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38201" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://depauliaonline.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-38202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38202"><a href="https://depauliaonline.com/contact/">Contact</a></li>
	<li id="menu-item-38203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38203"><a href="https://depauliaonline.com/get-involved/">Get Involved</a></li>
	<li id="menu-item-38204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38204"><a href="https://depauliaonline.com/staff/">Staff</a></li>
</ul>
</li>
<li id="menu-item-45994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45994"><a href="https://depauliaonline.com/advertise/">Advertise</a></li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<div class="flytedesk leaderboard"></div>	 </div>
	 
	 	
	</div>
</div>
<div id="fullwrap" style="position:relative;"><div id="outerbackgroundwrap"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-50244' class='snopostid'><div id='storypage' class='full-width sno-story-50244'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='https://depauliaonline.com/category/ladepaulia/deportes/' rel='category tag'>Deportes</a></li><li class='blockscategory'><a href='https://depauliaonline.com/category/ladepaulia/' rel='category tag'>La DePaulia</a></li></ul><div role="main"><h1 id="storyheadline" class="storyheadline">Roberto Clemente: su legado dentro y fuera del juego</h1><div id="storymeta" class="storymeta"><p> <a href="https://depauliaonline.com/staff_profile/ernesto-hernandez-2/" class="creditline">Ernesto Hernandez</a>, The DePaulia Assistant Sports Editor<span class="storydate"><span class="byline-divider">|</span><span class="time-wrapper">September 14, 2020</span></span></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='50244' data-photo-id='50243' href='#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/09/Clemente-900x898.png' alt='El+9+de+septiembre%2C+las+Mayores+Ligas+de+B%C3%A9isbol+est%C3%A1+celebrando+el+D%C3%ADa+de+Roberto+Clemente.+Cada+miembro+de+los+Piratas+de+Pittsburgh+us%C3%B3+el+n%C3%BAmero+%2721%27+en+sus+camisetas+para+honrar+a+Clemente.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='50244' data-photo-id='50243'></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Major League Basbeball @mlb | Instagram</p><p class="photocaption">El 9 de septiembre, las Mayores Ligas de Béisbol está celebrando el Día de Roberto Clemente. Cada miembro de los Piratas de Pittsburgh usó el número '21' en sus camisetas para honrar a Clemente.</p></div></div></div><div class="sharing sharing-top" data-story-id="50244"><a class='commentscroll' href='https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdepauliaonline.com%2F50244%2Fladepaulia%2Froberto-clemente-su-legado-dentro-y-fuera-del-juego%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Roberto Clemente: su legado dentro y fuera del juego&amp;url=https%3A%2F%2Fdepauliaonline.com%2F%3Fp%3D50244" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p><span style="font-weight: 400;">Los Piratas de Pittsburgh celebraron a Roberto Clemente de una manera especial cuando a sus jugadores y personal se les permitió usar el número 21 por primera vez desde que retiraron su camiseta en 1973.</span></p>
<p><span style="font-weight: 400;">Al acercarse el día de Roberto Clemente, los Piratas se enfrentaron a las Medias Blancas de Chicago. El  juego contra las Medias Blancas fue apropiado ya que el legado y  presencia de Clemente vive fuerte en la ciudad.</span></p>
<p><span style="font-weight: 400;">Los logros de Clemente como jugador y líder están bien documentados.  Él ganó múltiples títulos de bateo, fue varias veces All-Star de la Liga Nacional, Jugador Más Valioso de la Liga Nacional, Jugador Más Valioso de la Serie Mundial y la lista sigue y sigue. Pero la otra parte de su legado fue su trabajo fuera  del béisbol y su trabajo dentro de su comunidad. </span></p>
<p><span style="font-weight: 400;">“Clemente es un ícono. Pero más que eso, es un ejemplo de lo que deberíamos ser. No solo como puertorriqueños, o incluso como jugadores de béisbol, sino como humanos ”, dijo Luis Medina, escritor de béisbol y fútbol americano para Bleacher Nation. &#8220;Piénsalo. Clemente murió tratando de entregar paquetes de ayuda a los menos afortunados durante la temporada baja. Su altruismo es algo por lo que deseo luchar, y deseo que otros también lo hagan&#8221;.</span></p>
<p><span style="font-weight: 400;">El vecindario de Humboldt Park  tiene dos lugares donde conmemoran a Clemente. La escuela secundaria de la comunidad es conocida como la Academia Comunitaria Roberto Clemente, y así como la Liga Pequeña Roberto Clemente de Humboldt Park. El presidente y director ejecutivo del Museo Nacional de Arte y Cultura Puertorriqueña, Billy Ocasio, también le dio a Clemente su propio paseo de la fama como estrella en 2002. </span></p>
<p><span style="font-weight: 400;">Para los latinos y especialmente para los puertorriqueños, Clemente ha sido una fuente de inspiración. </span></p>
<p><span style="font-weight: 400;">&#8220;Él es nuestro grande&#8221;, dijo Kat Vélez, una residente puertorriqueña de Chicago. “Todavía está influenciando a los puertorriqueños para que cojan un bate y una pelota hasta el día de hoy. Y, sinceramente, ¡también debemos recordar que era Afro -Latino! Que él tenga ese tipo de impacto en nuestra comunidad cuando todavía prevalece tanto colorismo y racismo es un testimonio de lo grandioso que era en realidad&#8221;.</span></p>
<p><span style="font-weight: 400;">Debido a la  importante figura que Clemente jugó en las vidas de los latinos, uno conoce el nombre de él fácilmente.  </span></p>
<p><span style="font-weight: 400;">“Aprendí sobre Roberto Clemente gracias a Sammy Sosa”, dijo el fanático de los Cachorros, Norberto Rodríguez. “Recuerdo haber escuchado durante un juego acerca de Sosa y por qué usaba el 21. Yo era un niño, así que nunca había oído hablar de él. Terminé haciendo un proyecto de clase y aprendiendo sobre Clemente y lo bueno que era y todas las cosas que hizo en la temporada baja para ayudar a la gente y que también tenía una escuela con su nombre aquí en Chicago&#8221;.</span></p>
<p><span style="font-weight: 400;">MLB también honro el Día de Roberto Clemente al permitir que los jugadores puertorriqueños usarán el número de Clemente. Algo que significó mucho para el campo corto de los Cachorros, Javier Báez.</span></p>
<p><span style="font-weight: 400;">“Usar el número 21 va a ser algo importante. Más grande de lo que la gente piensa&#8221;, le comentó Báez al </span><a href="https://www.chicagotribune.com/sports/cubs/ct-chicago-cubs-javier-baez-roberto-clemente-20200908-fxo7nbyi7vgfzmp6cg7x5d3ley-story.html"><span style="font-weight: 400;">Chicago Tribune</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">El legado de Clemente demuestra que los atletas pueden usar su estatus en el juego para intentar cambiar las cosas para mejor.</span></p>
<p><span style="font-weight: 400;">“Creo que Clemente abrió la puerta para que más atletas usaran su plataforma para hacer el bien en el mundo”, dijo Vélez. “Estuvo ahí fuera durante sus temporadas libres, ayudando a la gente. Es solo lo que hizo &#8220;.</span></p>
<p><span style="font-weight: 400;">Cada temporada, los equipos de la MLB nominan a un jugador de sus respectivos equipos para el Premio Roberto Clemente. Un </span><a href="https://www.mlb.com/community/roberto-clemente-award"><span style="font-weight: 400;">premio</span></a><span style="font-weight: 400;"> que &#8220;se otorga anualmente al jugador que mejor representa el juego del béisbol a través de un carácter extraordinario, participación comunitaria, filantropía y contribuciones positivas tanto dentro como fuera del campo&#8221;.</span></p>
<p><span style="font-weight: 400;">Esta temporada, los Cachorros nominaron a Jason Heyward como su nominado, mientras que los Medias Blancas nominaron a Tim Anderson. Tanto Heyward como Anderson han estado muy involucrados en diferentes iniciativas en Chicago que van desde tratar de frenar la violencia en la ciudad hasta contribuir con organizaciones que ayudan a familias de bajos ingresos que han sido impactadas desproporcionadamente por COVID-19.</span></p>
<p><span style="font-weight: 400;">Honrar a Roberto Clemente sirve como un monumento a todo lo que hizo dentro y fuera del juego. La única pregunta que queda es si su número debería retirarse o no durante todo el deporte. Algunos creen que debería y otros creen que permitir que los jugadores lo usen como tributo también es importante.</span></p>
<p><span style="font-weight: 400;">“Durante mucho tiempo, solía pensar que MLB debería retirarse 21 para honrar a Clemente y lo que significaba para el juego y la gente de Puerto Rico”, dijo Medina. “Sin embargo, mis pensamientos sobre esto han evolucionado a lo largo de los años. Ver cuántos jugadores usaban el número debido a él hizo que la bola rodara y cambiara de opinión. Me vienen a la mente Carlos Delgado y Sammy Sosa. Quizás dejar que los jugadores que quieran reconocer el impacto y la influencia de Clemente permitiéndoles usar 21 sería un buen tributo en el futuro&#8221;.</span></p>
<p><span style="font-weight: 400;">Ya sea que su camiseta esté retirada o no, eso no le quita el legado que dejó. Fue un destacado jugador de béisbol y un ser humano aún mejor. </span></p>
<p><span style="font-weight: 400;">Su legado sigue vivo no solo a través del Día de Roberto Clemente, sino a través de las generaciones de personas y peloteros a las que ha inspirado y el trabajo que estas personas hacen en su comunidad. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"> </span></p>
</span></div><div class="clear"></div><ul class="snotags"><li class="blockstag"><a href="https://depauliaonline.com/tag/covid-19/" rel="tag">COVID-19</a></li><li class="blockstag"><a href="https://depauliaonline.com/tag/jason-heyward/" rel="tag">Jason Heyward</a></li><li class="blockstag"><a href="https://depauliaonline.com/tag/mlb/" rel="tag">MLB</a></li><li class="blockstag"><a href="https://depauliaonline.com/tag/puerto-rico/" rel="tag">Puerto Rico</a></li><li class="blockstag"><a href="https://depauliaonline.com/tag/roberto-clemente/" rel="tag">Roberto Clemente</a></li></ul><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:block;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://depauliaonline.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea autocomplete="new-password"  id="a32a7a46f1"  name="a32a7a46f1"   cols="40" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a48f6070129a0150315f561dec5a60df" );document.getElementById("a32a7a46f1").setAttribute( "id", "comment" );</script></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="50244" /></p>



<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p><!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Sign me up for the weekly DePaulia newsletter and breaking news alerts.</span></label></p><!-- / Mailchimp for WordPress -->


</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://depauliaonline.com/category/ladepaulia/deportes/">Deportes</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/" title="Las Medias Blancas de Chicago hacen un swing libre a la temporada"><img src="https://depauliaonline.com/wp-content/uploads/2020/09/SoxCubs-240x150.jpg" class="catstory-photo" alt="Jason Heyward de los Cachorros de Chicago(derecha) bateando contra los Rojos de Cincinnati. Los White Sox(izquierda) anotaron 4-0 contra los Piratas de Pittsburgh el martes 25 de agosto de 2020.

@theoriginalves @cubs | Instagram" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/">Las Medias Blancas de Chicago hacen un swing libre a la temporada</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://depauliaonline.com/49926/ladepaulia/el-chicago-fire-regresa-a-soldier-field/" title="El Chicago Fire regresa a Soldier Field"><img src="https://depauliaonline.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-30-at-8.51.28-PM-240x150.png" class="catstory-photo" alt="El Chicago Fire regresa a Soldier Field" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/49926/ladepaulia/el-chicago-fire-regresa-a-soldier-field/">El Chicago Fire regresa a Soldier Field</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://depauliaonline.com/49867/ladepaulia/dewayne-peevy-se-convertira-en-el-nuevo-director-deportivo-de-depaul/" title="DeWayne Peevy se convertirá en el nuevo director deportivo de DePaul"><img src="https://depauliaonline.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-21-at-1.20.35-PM-240x150.png" class="catstory-photo" alt="El subdirector de atletismo de Kentucky, DeWayne Peevy. " /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/49867/ladepaulia/dewayne-peevy-se-convertira-en-el-nuevo-director-deportivo-de-depaul/">DeWayne Peevy se convertirá en el nuevo director deportivo de DePaul</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://depauliaonline.com/49026/ladepaulia/jugadores-mexicanos-en-europa-luchan-por-obtener-respeto-de-su-pais/" title="Jugadores mexicanos en Europa luchan por obtener respeto de su país"><img src="https://depauliaonline.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-07-at-11.20.47-PM-240x150.png" class="catstory-photo" alt="Jugadores mexicanos en Europa luchan por obtener respeto de su país" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/49026/ladepaulia/jugadores-mexicanos-en-europa-luchan-por-obtener-respeto-de-su-pais/">Jugadores mexicanos en Europa luchan por obtener respeto de su país</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://depauliaonline.com/48752/ladepaulia/la-pandemia-ha-traido-fin-a-la-cultura-deportiva-y-sus-aficionados/" title="La pandemia ha traído fin a la cultura deportiva y sus aficionados"><img src="https://depauliaonline.com/wp-content/uploads/2020/05/AP20145576001534-240x150.jpg" class="catstory-photo" alt="La Bundesliga alemana se convierte en la primera gran liga de fútbol del mundo en reiniciarse después de una suspensión de dos meses debido a la pandemia del coronavirus. " /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/48752/ladepaulia/la-pandemia-ha-traido-fin-a-la-cultura-deportiva-y-sus-aficionados/">La pandemia ha traído fin a la cultura deportiva y sus aficionados</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://depauliaonline.com/category/ladepaulia/">La DePaulia</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/" title="Las Medias Blancas de Chicago hacen un swing libre a la temporada"><img src="https://depauliaonline.com/wp-content/uploads/2020/09/SoxCubs-240x150.jpg" class="catstory-photo" alt="Jason Heyward de los Cachorros de Chicago(derecha) bateando contra los Rojos de Cincinnati. Los White Sox(izquierda) anotaron 4-0 contra los Piratas de Pittsburgh el martes 25 de agosto de 2020.

@theoriginalves @cubs | Instagram" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/">Las Medias Blancas de Chicago hacen un swing libre a la temporada</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://depauliaonline.com/50133/ladepaulia/asi-es-como-algunos-paises-latinoamericanos-beben-cafe/" title="Así es cómo algunos países latinoamericanos beben café"><img src="https://depauliaonline.com/wp-content/uploads/2020/08/84546A4F-C17C-4B6E-B11B-9A04F5549559-240x150.jpeg" class="catstory-photo" alt="Así es cómo algunos países latinoamericanos beben café" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/50133/ladepaulia/asi-es-como-algunos-paises-latinoamericanos-beben-cafe/">Así es cómo algunos países latinoamericanos beben café</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://depauliaonline.com/50112/ladepaulia/opinion-la-representacion-de-latinos-en-los-medios-es-vital-para-el-avance-de-nuestra-comunidad/" title="OPINIÓN: La representación de latinos en los medios es vital para el avance de nuestra comunidad"><img src="https://depauliaonline.com/wp-content/uploads/2020/09/7CDCFC9A-D0BB-48C1-A2C8-AC54A98DA7D9-240x150.jpeg" class="catstory-photo" alt="OPINIÓN: La representación de latinos en los medios es vital para el avance de nuestra comunidad" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/50112/ladepaulia/opinion-la-representacion-de-latinos-en-los-medios-es-vital-para-el-avance-de-nuestra-comunidad/">OPINIÓN: La representación de latinos en los medios es vital para el avance de nuestra comunidad</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://depauliaonline.com/50084/ladepaulia/familia-y-residentes-de-pilsen-exigen-justicia-y-aclaracion-sobre-la-muerte-de-miguel-vega/" title="Familia y residentes de Pilsen exigen justicia y aclaración sobre la muerte de Miguel Vega"><img src="https://depauliaonline.com/wp-content/uploads/2020/09/DSC0330-240x150.jpg" class="catstory-photo" alt="La madre de Miguel, María Vega, llevó un ramo de rosas blancas mientras la familia marchaba. // Miguel's mother, Maria Vega, carries a bouquet of white rosas while the family leads the march." /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/50084/ladepaulia/familia-y-residentes-de-pilsen-exigen-justicia-y-aclaracion-sobre-la-muerte-de-miguel-vega/">Familia y residentes de Pilsen exigen justicia y aclaración sobre la muerte de Miguel Vega</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://depauliaonline.com/49984/ladepaulia/podra-kamala-harris-atraer-el-voto-latino-para-el-partido-democrata/" title="¿Podrá Kamala Harris atraer el voto latino para el Partido Demócrata?"><img src="https://depauliaonline.com/wp-content/uploads/2020/08/AP20235038313676-1-240x150.jpg" class="catstory-photo" alt="La candidata demócrata a la vicepresidencia, la senadora Kamala Harris, D-California, habla durante el tercer día de la Convención Nacional Demócrata en el Chase Center en Wilmington, Delaware. Carolyn Kaster | AP Photo" /></a><h5 class="relatedtitle"><a href="https://depauliaonline.com/49984/ladepaulia/podra-kamala-harris-atraer-el-voto-latino-para-el-partido-democrata/">¿Podrá Kamala Harris atraer el voto latino para el Partido Demócrata?</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/09/SoxCubs-475x267.jpg' id='grow-stb50135'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Jason Heyward de los Cachorros de Chicago(derecha) bateando contra los Rojos de Cincinnati. Los White Sox(izquierda) anotaron 4-0 contra los Piratas de Pittsburgh el martes 25 de agosto de 2020.

@theoriginalves @cubs | Instagram'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb50135').mouseenter(function() {
   											jQuery('#grow-stb50135').removeClass('shrink');
   											jQuery('#grow-stb50135').removeClass('grow');
   											jQuery('#grow-stb50135').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb50135').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/50135/ladepaulia/las-medias-blancas-de-chicago-hacen-un-swing-libre-a-la-temporada/">Las Medias Blancas de Chicago hacen un swing libre a la temporada</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/49926/ladepaulia/el-chicago-fire-regresa-a-soldier-field/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-30-at-8.51.28-PM-475x242.png' id='grow-stb49926'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El Chicago Fire regresa a Soldier Field'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb49926').mouseenter(function() {
   											jQuery('#grow-stb49926').removeClass('shrink');
   											jQuery('#grow-stb49926').removeClass('grow');
   											jQuery('#grow-stb49926').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb49926').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/49926/ladepaulia/el-chicago-fire-regresa-a-soldier-field/">El Chicago Fire regresa a Soldier Field</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/49867/ladepaulia/dewayne-peevy-se-convertira-en-el-nuevo-director-deportivo-de-depaul/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-21-at-1.20.35-PM-475x317.png' id='grow-stb49867'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El subdirector de atletismo de Kentucky, DeWayne Peevy. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb49867').mouseenter(function() {
   											jQuery('#grow-stb49867').removeClass('shrink');
   											jQuery('#grow-stb49867').removeClass('grow');
   											jQuery('#grow-stb49867').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb49867').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/49867/ladepaulia/dewayne-peevy-se-convertira-en-el-nuevo-director-deportivo-de-depaul/">DeWayne Peevy se convertirá en el nuevo director deportivo de DePaul</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/49026/ladepaulia/jugadores-mexicanos-en-europa-luchan-por-obtener-respeto-de-su-pais/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-07-at-11.20.47-PM-475x289.png' id='grow-stb49026'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Jugadores mexicanos en Europa luchan por obtener respeto de su país'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb49026').mouseenter(function() {
   											jQuery('#grow-stb49026').removeClass('shrink');
   											jQuery('#grow-stb49026').removeClass('grow');
   											jQuery('#grow-stb49026').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb49026').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/49026/ladepaulia/jugadores-mexicanos-en-europa-luchan-por-obtener-respeto-de-su-pais/">Jugadores mexicanos en Europa luchan por obtener respeto de su país</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/48752/ladepaulia/la-pandemia-ha-traido-fin-a-la-cultura-deportiva-y-sus-aficionados/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/05/AP20145576001534-475x299.jpg' id='grow-stb48752'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='La Bundesliga alemana se convierte en la primera gran liga de fútbol del mundo en reiniciarse después de una suspensión de dos meses debido a la pandemia del coronavirus. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb48752').mouseenter(function() {
   											jQuery('#grow-stb48752').removeClass('shrink');
   											jQuery('#grow-stb48752').removeClass('grow');
   											jQuery('#grow-stb48752').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb48752').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/48752/ladepaulia/la-pandemia-ha-traido-fin-a-la-cultura-deportiva-y-sus-aficionados/">La pandemia ha traído fin a la cultura deportiva y sus aficionados</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/48580/ladepaulia/covid-19-tiene-a-emisoras-de-deportes-luchando-por-encontrar-nuevas-formas-de-producir-contenido/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/05/41299391_321475115328717_2081172849053138944_n-475x388.jpg' id='grow-stb48580'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Estudiantes hablando en la emisora de deportes de DePaul. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb48580').mouseenter(function() {
   											jQuery('#grow-stb48580').removeClass('shrink');
   											jQuery('#grow-stb48580').removeClass('grow');
   											jQuery('#grow-stb48580').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb48580').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/48580/ladepaulia/covid-19-tiene-a-emisoras-de-deportes-luchando-por-encontrar-nuevas-formas-de-producir-contenido/">COVID-19 tiene a emisoras de deportes luchando por encontrar nuevas formas de producir contenido</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/48330/ladepaulia/la-suspension-de-deportes-recreativos-podra-aumentar-la-delincuencia-juvenil/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/05/DJI_0090-475x356.jpeg' id='grow-stb48330'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Un parque en Villa Park, IL, cerrado debido a Covid-19. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb48330').mouseenter(function() {
   											jQuery('#grow-stb48330').removeClass('shrink');
   											jQuery('#grow-stb48330').removeClass('grow');
   											jQuery('#grow-stb48330').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb48330').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/48330/ladepaulia/la-suspension-de-deportes-recreativos-podra-aumentar-la-delincuencia-juvenil/">La suspensión de deportes recreativos podrá aumentar la delincuencia juvenil</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/48005/ladepaulia/chicago-fire-lanza-redes-sociales-en-espanol-lo-que-esto-significa-para-nuestra-comunidad/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-19-at-11.25.00-AM-475x355.png' id='grow-stb48005'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Chicago Fire lanza redes sociales en español: Lo que esto significa para nuestra comunidad'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb48005').mouseenter(function() {
   											jQuery('#grow-stb48005').removeClass('shrink');
   											jQuery('#grow-stb48005').removeClass('grow');
   											jQuery('#grow-stb48005').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb48005').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/48005/ladepaulia/chicago-fire-lanza-redes-sociales-en-espanol-lo-que-esto-significa-para-nuestra-comunidad/">Chicago Fire lanza redes sociales en español: Lo que esto significa para nuestra comunidad</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/47969/ladepaulia/opinion-el-plan-para-empezar-la-temporada-de-la-mlb-tiene-poco-sentido/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/04/93576246_1028084800925877_274437031466272348_n-475x315.jpg' id='grow-stb47969'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='OPINIÓN: El plan para empezar la temporada de la MLB tiene poco sentido'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb47969').mouseenter(function() {
   											jQuery('#grow-stb47969').removeClass('shrink');
   											jQuery('#grow-stb47969').removeClass('grow');
   											jQuery('#grow-stb47969').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb47969').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/47969/ladepaulia/opinion-el-plan-para-empezar-la-temporada-de-la-mlb-tiene-poco-sentido/">OPINIÓN: El plan para empezar la temporada de la MLB tiene poco sentido</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://depauliaonline.com/47667/ladepaulia/fallece-ed-farmer-la-voz-de-los-white-sox-de-chicago-perdimos-a-uno-de-los-nuestros/#photo'><img src='https://depauliaonline.com/wp-content/uploads/2020/04/AP20093604669013-475x317.jpg' id='grow-stb47667'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='El locutor de los Chicago White Sox, Ed Farmer, escribe la lista de juegos. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb47667').mouseenter(function() {
   											jQuery('#grow-stb47667').removeClass('shrink');
   											jQuery('#grow-stb47667').removeClass('grow');
   											jQuery('#grow-stb47667').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb47667').addClass('shrink');
   										});});</script><p class='stb-cat'>Deportes</p><p class="relatedtitle"><a href="https://depauliaonline.com/47667/ladepaulia/fallece-ed-farmer-la-voz-de-los-white-sox-de-chicago-perdimos-a-uno-de-los-nuestros/">Fallece Ed Farmer, la voz de los White Sox de Chicago: ‘Perdimos a uno de los nuestros’</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://depauliaonline.com">The DePaulia</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://depauliaonline.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://vimeo.com/user73684497">
        		<div class="alt-header-social-fa social-border sno-vimeo fa fa-vimeo"><span class="icon-hidden-text">Vimeo</span></div>
        	</a><a target="_blank" href="https://www.youtube.com/channel/UCkwMCXf107uXjczUe6MEDOg?view_as=subscriber">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/page29">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thedepaulia/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/TheDePaulia?lang=en">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/TheDePaulia/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student News Site of DePaul University</p></div><div class="footersearch">	<form method="get" id="searchform9909" action="https://depauliaonline.com/">
			<div class="search-button-container" id="searchthis9909">
			<button type="submit" disabled="disabled" id="sno-search-navbar-9909" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s9909" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s9909" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9909" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-topnav-container"><ul id="menu-topnav" class="footer-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47"><a href="https://depauliaonline.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://depauliaonline.com/contact/">Contact</a></li>
	<li id="menu-item-3635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="https://depauliaonline.com/staff/">Staff</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://depauliaonline.com/advertise/">Advertise</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://depauliaonline.com/get-involved/">Contribute 2019-2020</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2020  &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://depauliaonline.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">
			<!-- Mailchimp Top Bar v1.5.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Sign up to receive weekly top stories and breaking news in your inbox.</label>
										<input type="email" name="email" placeholder="Your email address" class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1600140584" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-79732795-25', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://depauliaonline.com/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/depauliaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://depauliaonline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/depauliaonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://depauliaonline.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' src='https://depauliaonline.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</div><div id="mobile-socialmedia"><div class="sharing sharing-top" data-story-id="50244"><a class='commentscroll' href='https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdepauliaonline.com%2F50244%2Fladepaulia%2Froberto-clemente-su-legado-dentro-y-fuera-del-juego%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Roberto Clemente: su legado dentro y fuera del juego&amp;url=https%3A%2F%2Fdepauliaonline.com%2F%3Fp%3D50244" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://depauliaonline.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="50244"><a class='commentscroll' href='https://depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-show'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdepauliaonline.com%2F50244%2Fladepaulia%2Froberto-clemente-su-legado-dentro-y-fuera-del-juego%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Roberto Clemente: su legado dentro y fuera del juego&amp;url=https%3A%2F%2Fdepauliaonline.com%2F%3Fp%3D50244" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//depauliaonline.com/50244/ladepaulia/roberto-clemente-su-legado-dentro-y-fuera-del-juego/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" alt="The Student News Site of DePaul University" /></a></div><div class="hover_title"><div class="hover_titletext">Roberto Clemente: su legado dentro y fuera del juego</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://depauliaonline.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-1610"><a href="https://depauliaonline.com/awards/">Awards</a></li>
<li class="page_item page-item-1607"><a href="https://depauliaonline.com/comment-policy/">Comment Policy</a></li>
<li class="page_item page-item-47864"><a href="https://depauliaonline.com/coronavirus/">Coronavirus</a></li>
<li class="page_item page-item-19809"><a href="https://depauliaonline.com/crimewatch/">DePaul Crime Watch</a></li>
<li class="page_item page-item-20898"><a href="https://depauliaonline.com/distribution/">Distribution</a></li>
<li class="page_item page-item-38192"><a href="https://depauliaonline.com/news/">News</a></li>
<li class="page_item page-item-673"><a href="https://depauliaonline.com/the-depaulia-code-of-ethics/">The DePaulia Code of Ethics</a></li>
<li class="page_item page-item-45"><a href="https://depauliaonline.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="https://depauliaonline.com/home/">Home</a></li>
<li class="page_item page-item-25"><a href="https://depauliaonline.com/contact/">Contact</a></li>
<li class="page_item page-item-43"><a href="https://depauliaonline.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3632"><a href="https://depauliaonline.com/staff/">Staff</a></li>
<li class="page_item page-item-665"><a href="https://depauliaonline.com/get-involved/">Get Involved</a></li>
</ul></div>
</ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
									sharingIconsResize();
					
					jQuery(window).resize(function() {
						sharingIconsResize();
					});
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#990000', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#990000', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
														
															var lpb = jQuery('.lf_headerleft').width();
								lpb += jQuery('#sno_hoverbar .sno-menu').width(); 								var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>
<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-14 22:29:44 -->