<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="/wp-content/themes/snoflex/images/reddot.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The DePaulia RSS 2.0" href="http://depauliaonline.com/feed/" />
<link rel="alternate" type="text/xml" title="The DePaulia RSS .92" href="http://depauliaonline.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The DePaulia Atom 0.3" href="http://depauliaonline.com/feed/atom/" />
<link rel="pingback" href="http://depauliaonline.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />


<link rel="stylesheet" href="http://depauliaonline.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://depauliaonline.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });


</script>

<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="http://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://depauliaonline.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://depauliaonline.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>DePaul cans women’s volleyball coaching staff &#8211; The DePaulia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The DePaulia &raquo; DePaul cans women’s volleyball coaching staff Comments Feed" href="http://depauliaonline.com/30280/sports/depaul-cans-womens-volleyball-coaching-staff/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.6 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/depauliaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='http://depauliaonline.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://depauliaonline.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://depauliaonline.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://depauliaonline.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://depauliaonline.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://depauliaonline.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://depauliaonline.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://depauliaonline.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700%7CRoboto%3A400%2C700%7CAsap%3A400%2C700%7CRosario%3A400%2C700%7CPT+Sans+Narrow%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://depauliaonline.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://depauliaonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://depauliaonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://depauliaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://depauliaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://depauliaonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PREVIEW: DePaul seeks third straight win' href='http://depauliaonline.com/30264/sports/preview-depaul-seeks-third-straight-win/' />
<link rel='next' title='Leitao records bittersweet victory against former player he coached' href='http://depauliaonline.com/30285/sports/leitao-records-bittersweet-victory-against-former-player-he-coached/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://depauliaonline.com/30280/sports/depaul-cans-womens-volleyball-coaching-staff/" />
<link rel='shortlink' href='http://depauliaonline.com/?p=30280' />
<link rel="alternate" type="application/json+oembed" href="http://depauliaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdepauliaonline.com%2F30280%2Fsports%2Fdepaul-cans-womens-volleyball-coaching-staff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://depauliaonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdepauliaonline.com%2F30280%2Fsports%2Fdepaul-cans-womens-volleyball-coaching-staff%2F&#038;format=xml" />

	<meta property="og:title" content="DePaul cans women’s volleyball coaching staff" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Paul Steeno" />
	<meta property="og:url" content="http://depauliaonline.com/30280/sports/depaul-cans-womens-volleyball-coaching-staff/" />
	<meta property="og:image" content="http://depauliaonline.com/wp-content/uploads/2016/11/garrett-duncan-depaul-volleyball-2-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="The DePaulia" />
	<meta property="og:description" content="DePaul will begin a national search for a new women’s volleyball coaching staff after moving on from head coach Nadia Edwards and assistant coaches Nicasio Paquiz Jr. and Arielle Wilson. This decision was announced by DePaul Athletic Director Jean Lenti Ponsetto on Friday evening. “We’d like to thank Nadia Edwards and her staff for their..." />
	<meta name="description" content="DePaul will begin a national search for a new women’s volleyball coaching staff after moving on from head coach Nadia Edwards and assistant coaches Nicasio Paquiz Jr. and Arielle Wilson. This decision was announced by DePaul Athletic Director Jean Lenti Ponsetto on Friday evening. “We’d like to thank Nadia Edwards and her staff for their..." />
	<meta property="article:section" content="Showcase" />
	<meta property="article:tag" content="DePaul women's volleyball" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://depauliaonline.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="http://depauliaonline.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://instagram.com/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform7771" action="http://depauliaonline.com/">
			<label for="s7771" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis7771">
			<button type="submit" disabled="disabled" id="sno-search-navbar-7771" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s7771" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit7771" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><ul id="menu"><li>	<form method="get" id="searchform1051" action="http://depauliaonline.com/">
			<label for="s1051" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis1051">
			<button type="submit" disabled="disabled" id="sno-search-navbar-1051" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s1051" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1051" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href=""></a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://depauliaonline.com"><img src="http://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></a></div><div class="headermedium" style="display:none"><a href="http://depauliaonline.com#tablet"><img src="http://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></a></div><div class="headerlarge"><a href="http://depauliaonline.com#phone"><img src="http://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></a></div><h1 style="display:none">The DePaulia</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://depauliaonline.com"><img src="http://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" class="headerimage" alt="The Student News Site of DePaul University" /></a></div><h1 style="display:none">The DePaulia</h1></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-main-container"><ul id="menu-main" class="sf-menu sno-bottom-menu" role="menubar"><li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://depauliaonline.com/category/news/campusnews/">Campus News</a>
<ul class="sub-menu">
	<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="http://depauliaonline.com/category/news/sga/">Student Government Association</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="http://depauliaonline.com/category/news/metro/">City News</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://depauliaonline.com/category/nation/">Nation &#038; World</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://depauliaonline.com/category/opinions/">Opinions</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://depauliaonline.com/category/focus/">Focus</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://depauliaonline.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="http://depauliaonline.com/category/artslife/music/">Music</a></li>
	<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="http://depauliaonline.com/category/artslife/film-tv/">Film &#038; TV</a></li>
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://depauliaonline.com/category/artslife/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://depauliaonline.com/category/artslife/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="http://depauliaonline.com/category/artslife/theater/">Theater</a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://depauliaonline.com/category/artslife/art/">Art</a></li>
</ul>
</li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-487" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://depauliaonline.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-498" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://depauliaonline.com/category/sports/mens/">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://depauliaonline.com/category/sports/mens/basketball/">Basketball</a></li>
		<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://depauliaonline.com/category/sports/mens/cross/">Cross Country</a></li>
		<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://depauliaonline.com/category/sports/mens/golf/">Golf</a></li>
		<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://depauliaonline.com/category/sports/mens/soccer/">Soccer</a></li>
		<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="http://depauliaonline.com/category/sports/mens/track-field/">Track &#038; Field</a></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="http://depauliaonline.com/category/sports/mens/tennis/">Tennis</a></li>
	</ul>
</li>
	<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-505" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://depauliaonline.com/category/sports/womens/">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://depauliaonline.com/category/sports/womens/basketball-womens/">Basketball</a></li>
		<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="http://depauliaonline.com/category/sports/womens/cross-womens/">Cross Country</a></li>
		<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://depauliaonline.com/category/sports/womens/soccer-womens/">Soccer</a></li>
		<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509"><a href="http://depauliaonline.com/category/sports/womens/softball/">Softball</a></li>
		<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="http://depauliaonline.com/category/sports/womens/tennis-womens/">Tennis</a></li>
		<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://depauliaonline.com/category/sports/womens/track-field-womens/">Track &#038; Field</a></li>
		<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-513"><a href="http://depauliaonline.com/category/sports/womens/volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://depauliaonline.com/category/sports/features/">Features</a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://depauliaonline.com/category/sports/commentary/">Commentary</a></li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://depauliaonline.com/category/multimedia/">Multimedia</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																															var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div id="outerbackgroundwrap"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">DePaul cans women’s volleyball coaching staff</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle30280' href='#photo'><img src='http://depauliaonline.com/wp-content/uploads/2016/11/garrett-duncan-depaul-volleyball-2-900x600.jpg' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle30280 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle30280' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle30280'><img id="imagesingle30280" src="http://depauliaonline.com/wp-content/uploads/2016/11/garrett-duncan-depaul-volleyball-2.jpg" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">Garrett Duncan</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle30280").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle30280]").remodal();
															inst.open();
															var slideshow_area_heightsingle30280 = $('.single-photo-container').height(); 
															var photo_heightsingle30280 = 3293;
													
															if (photo_heightsingle30280 < slideshow_area_heightsingle30280 ) {
																var top_marginsingle30280 = (slideshow_area_heightsingle30280 - photo_heightsingle30280)/2;
																$('#imagesingle30280').css("margin-top", top_marginsingle30280);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#990000");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Garrett Duncan</p></div></div><div class="storydetails"><p><span class="storybyline"> Paul Steeno, Sports Reporter</span><br /><span class="storydate"><span class="time-wrapper">December 6, 2017</span></span><br /><span class="storycategory">Filed under <a href="http://depauliaonline.com/category/showcase/" rel="category tag">Showcase</a>, <a href="http://depauliaonline.com/category/sports/" rel="category tag">Sports</a>, <a href="http://depauliaonline.com/category/sports/womens/volleyball/" rel="category tag">Volleyball</a>, <a href="http://depauliaonline.com/category/sports/womens/" rel="category tag">Women's Sports</a></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://depauliaonline.com/30280/sports/depaul-cans-womens-volleyball-coaching-staff/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdepauliaonline.com%2F30280%2Fsports%2Fdepaul-cans-womens-volleyball-coaching-staff%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=DePaul+cans+women%E2%80%99s+volleyball+coaching+staff&amp;url=http%3A%2F%2Fdepauliaonline.com%2F%3Fp%3D30280" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '30280';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 4 + 9?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="768739be9c" /><input type="hidden" name="_wp_http_referer" value="/30280/sports/depaul-cans-womens-volleyball-coaching-staff/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '30280';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 13;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<p id='graph1'><span style="font-weight: 400;">DePaul will begin a national search for a new women’s volleyball coaching staff after moving on from head coach Nadia Edwards and assistant coaches Nicasio Paquiz Jr. and Arielle Wilson. </span></p>
<p id='graph2'><span style="font-weight: 400;">This decision was announced by DePaul Athletic Director Jean Lenti Ponsetto on Friday evening. </span></p>
<blockquote><p id='graph3'><span style="font-weight: 400;">“We’d like to thank Nadia Edwards and her staff for their contributions to the DePaul volleyball program,” said Ponsetto. “We are grateful for her service over the last eight seasons.”</span></p></blockquote>
<p id='graph4'><span style="font-weight: 400;">Edwards accumulated a 77-162 record across eight seasons at the helm of the DePaul women’s volleyball program. In 2013, she led the Blue Demons to a 16-14 record which was the first winning record for the program since 2001. This season, the Blue Demons finished 8-22 and tied for last in the Big East Conference with a 2-16 record in conference. </span></p>
<p id='graph5'><span style="font-weight: 400;">Paquiz joined the Blue Demon program as an assistant coach in 2015 and was a volunteer assistant at DePaul in 2008 and 2009. </span></p>
<p id='graph6'><span style="font-weight: 400;">Wilson came to DePaul in 2016 as an assistant coach. She played collegiate volleyball at Penn State from 2007-2011 and had a six-year career in professional leagues in several different countries. </span></p>
</p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="http://depauliaonline.com/tag/depaul-womens-volleyball/" rel="tag">DePaul women's volleyball</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://depauliaonline.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="30280" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://depauliaonline.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno">Polls</div></div><div class="widgetbody"><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="6a775d14d3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>What's your favorite subject?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">English</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Math</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Science</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">History</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://depauliaonline.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive">Polls Archive</a></li></ul></div><div class="widgetfooter3"></div></div><div class="widgetwrap sno-animate"><div class="widget6 widgettitle" >Recent Sports Scores</div><div class="widgetbody6 widgettitle" style="">
							
						
			
				<script type="text/javascript">
					$(function() {
					$(".newsticker-jcarousellite6").jCarouselLite({
       						 vertical: true,
        					visible: 1,
        					auto: 3000,
        					speed:666,
							scroll: 1						    });
					});
				</script>
			
									
											
												 						
							
		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>

			</div>
			
		
</div>
		
  	</div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30285/sports/leitao-records-bittersweet-victory-against-former-player-he-coached/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2015/10/leitao-feature-475x217.jpg' id='grow-stb30285'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30285').mouseenter(function() {
   											$('#grow-stb30285').removeClass('shrink');
   											$('#grow-stb30285').removeClass('grow');
   											$('#grow-stb30285').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30285').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30285/sports/leitao-records-bittersweet-victory-against-former-player-he-coached/">Leitao records bittersweet victory against former player he coached</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30261/sports/depauls-women-crush-loyola-88-47-in-redline-rivalry/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/03/NCAA-DePaul-Mississip_Mete-475x274.jpg' id='grow-stb30261'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30261').mouseenter(function() {
   											$('#grow-stb30261').removeClass('shrink');
   											$('#grow-stb30261').removeClass('grow');
   											$('#grow-stb30261').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30261').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30261/sports/depauls-women-crush-loyola-88-47-in-redline-rivalry/">DePaul&#8217;s women crush Loyola 88-47 in Redline rivalry</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30253/sports/takeaways-from-depauls-win-against-youngstown-state/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/11/D753921-475x317.jpg' id='grow-stb30253'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30253').mouseenter(function() {
   											$('#grow-stb30253').removeClass('shrink');
   											$('#grow-stb30253').removeClass('grow');
   											$('#grow-stb30253').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30253').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30253/sports/takeaways-from-depauls-win-against-youngstown-state/">Takeaways from DePaul&#8217;s win against Youngstown State</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30249/sports/4000-elementary-students-energize-womens-basketball-wintrust-arena/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/02/wintrustarenafeat-475x229.jpg' id='grow-stb30249'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30249').mouseenter(function() {
   											$('#grow-stb30249').removeClass('shrink');
   											$('#grow-stb30249').removeClass('grow');
   											$('#grow-stb30249').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30249').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://depauliaonline.com/30249/sports/4000-elementary-students-energize-womens-basketball-wintrust-arena/">4000 elementary students energize women&#8217;s basketball, Wintrust arena</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30213/news/photo-highlights-university-celebrates-president-estebans-inauguration/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/12/16-1-475x317.jpg' id='grow-stb30213'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30213').mouseenter(function() {
   											$('#grow-stb30213').removeClass('shrink');
   											$('#grow-stb30213').removeClass('grow');
   											$('#grow-stb30213').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30213').addClass('shrink');
   										});});</script><p class='stb-cat'>Multimedia</p><p class="relatedtitle"><a href="http://depauliaonline.com/30213/news/photo-highlights-university-celebrates-president-estebans-inauguration/">Photo highlights: University celebrates President Esteban&#8217;s inauguration</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30288/sports/bench-shines-in-win-over-central-connecticut/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2015/12/sports-placeholder-USE-THIS-475x229.jpg' id='grow-stb30288'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30288').mouseenter(function() {
   											$('#grow-stb30288').removeClass('shrink');
   											$('#grow-stb30288').removeClass('grow');
   											$('#grow-stb30288').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30288').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30288/sports/bench-shines-in-win-over-central-connecticut/">Bench shines in win over Central Connecticut</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30285/sports/leitao-records-bittersweet-victory-against-former-player-he-coached/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2015/10/leitao-feature-475x217.jpg' id='grow-stb30285'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30285').mouseenter(function() {
   											$('#grow-stb30285').removeClass('shrink');
   											$('#grow-stb30285').removeClass('grow');
   											$('#grow-stb30285').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30285').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30285/sports/leitao-records-bittersweet-victory-against-former-player-he-coached/">Leitao records bittersweet victory against former player he coached</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30264/sports/preview-depaul-seeks-third-straight-win/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/11/D753300-475x317.jpg' id='grow-stb30264'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30264').mouseenter(function() {
   											$('#grow-stb30264').removeClass('shrink');
   											$('#grow-stb30264').removeClass('grow');
   											$('#grow-stb30264').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30264').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30264/sports/preview-depaul-seeks-third-straight-win/">PREVIEW: DePaul seeks third straight win</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30261/sports/depauls-women-crush-loyola-88-47-in-redline-rivalry/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/03/NCAA-DePaul-Mississip_Mete-475x274.jpg' id='grow-stb30261'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30261').mouseenter(function() {
   											$('#grow-stb30261').removeClass('shrink');
   											$('#grow-stb30261').removeClass('grow');
   											$('#grow-stb30261').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30261').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30261/sports/depauls-women-crush-loyola-88-47-in-redline-rivalry/">DePaul&#8217;s women crush Loyola 88-47 in Redline rivalry</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://depauliaonline.com/30253/sports/takeaways-from-depauls-win-against-youngstown-state/#photo'><img src='http://depauliaonline.com/wp-content/uploads/2017/11/D753921-475x317.jpg' id='grow-stb30253'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DePaul cans women’s volleyball coaching staff'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb30253').mouseenter(function() {
   											$('#grow-stb30253').removeClass('shrink');
   											$('#grow-stb30253').removeClass('grow');
   											$('#grow-stb30253').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb30253').addClass('shrink');
   										});});</script><p class='stb-cat'>Basketball</p><p class="relatedtitle"><a href="http://depauliaonline.com/30253/sports/takeaways-from-depauls-win-against-youngstown-state/">Takeaways from DePaul&#8217;s win against Youngstown State</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#023597");
					$('.stb_right').css("border-color", "#023597");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#023597");
					$('.stb_left').css("border-color", "#023597");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="http://depauliaonline.com">The DePaulia</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="http://depauliaonline.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://instagram.com/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://facebook.com">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student News Site of DePaul University</p></div><div class="footersearch">	<form method="get" id="searchform5397" action="http://depauliaonline.com/">
			<label for="s5397" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis5397">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5397" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s5397" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5397" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-topnav-container"><ul id="menu-topnav" class="footer-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47"><a href="http://depauliaonline.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://depauliaonline.com/contact/">Contact</a></li>
	<li id="menu-item-3635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="http://depauliaonline.com/staff/">Staff</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://depauliaonline.com/advertise/">Advertise</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="http://depauliaonline.com/get-involved/">Contribute 2017-2018</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://depauliaonline.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
				$(function(){
					$(".s").focus(function(){
						$(".sno-submit-search-button").prop("disabled", false);
					});				
				});


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-79732795-25', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/depauliaonline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://depauliaonline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/depauliaonline.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://depauliaonline.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://depauliaonline.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://depauliaonline.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://depauliaonline.com/30280/sports/depaul-cans-womens-volleyball-coaching-staff/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdepauliaonline.com%2F30280%2Fsports%2Fdepaul-cans-womens-volleyball-coaching-staff%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=DePaul+cans+women%E2%80%99s+volleyball+coaching+staff&amp;url=http%3A%2F%2Fdepauliaonline.com%2F%3Fp%3D30280" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '30280';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 9 + 0?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="768739be9c" /><input type="hidden" name="_wp_http_referer" value="/30280/sports/depaul-cans-womens-volleyball-coaching-staff/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '30280';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 9;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="http://depauliaonline.com/wp-content/uploads/2017/12/depaulia.png" alt="The Student News Site of DePaul University" /></a></div><div class="hover_title"><div class="hover_titletext">DePaul cans women’s volleyball coaching staff</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="http://depauliaonline.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-21592"><a href="http://depauliaonline.com/21592-2/">#21592 (no title)</a></li>
<li class="page_item page-item-1610"><a href="http://depauliaonline.com/awards/">Awards</a></li>
<li class="page_item page-item-1607"><a href="http://depauliaonline.com/comment-policy/">Comment Policy</a></li>
<li class="page_item page-item-19809"><a href="http://depauliaonline.com/crimewatch/">DePaul crime watch</a></li>
<li class="page_item page-item-10861"><a href="http://depauliaonline.com/editor-application/">DePaulia Editor Application 2017-18</a></li>
<li class="page_item page-item-20898"><a href="http://depauliaonline.com/distribution/">Distribution</a></li>
<li class="page_item page-item-18397"><a href="http://depauliaonline.com/newsletter/">Sign up for The DePaulia&#8217;s newsletter</a></li>
<li class="page_item page-item-18075"><a href="http://depauliaonline.com/home-2/">The DePaulia</a></li>
<li class="page_item page-item-18097"><a href="http://depauliaonline.com/18097-2/">The DePaulia</a></li>
<li class="page_item page-item-18263"><a href="http://depauliaonline.com/h2/">The DePaulia</a></li>
<li class="page_item page-item-19278"><a href="http://depauliaonline.com/the-depaulia-home/">The DePaulia</a></li>
<li class="page_item page-item-18987"><a href="http://depauliaonline.com/adjunct-homepage/">The DePaulia &#8211; adjunct</a></li>
<li class="page_item page-item-673"><a href="http://depauliaonline.com/the-depaulia-code-of-ethics/">The DePaulia Code of Ethics</a></li>
<li class="page_item page-item-19551"><a href="http://depauliaonline.com/valentinesday/">Valentine&#8217;s Day</a></li>
<li class="page_item page-item-45"><a href="http://depauliaonline.com/about/">About</a></li>
<li class="page_item page-item-19"><a href="http://depauliaonline.com/home/">Home</a></li>
<li class="page_item page-item-25"><a href="http://depauliaonline.com/contact/">Contact</a></li>
<li class="page_item page-item-43"><a href="http://depauliaonline.com/advertise/">Advertise</a></li>
<li class="page_item page-item-3632"><a href="http://depauliaonline.com/staff/">Staff</a></li>
<li class="page_item page-item-665"><a href="http://depauliaonline.com/get-involved/">Contribute</a></li>
</ul></div>
</ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#990000', color: '#eee'});
					$('.sno-menu').css({ background: '#990000', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>
<!-- Page uncached by LiteSpeed Cache 1.6.5.1 on 2017-12-07 13:17:32 -->